rsym.net
当前位置:首页 >> intErnEt ExplorEr 5 >>

intErnEt ExplorEr 5

你的是啥系统呢,windows7 系统可以自动更新到IE9

5.5,开玩笑吧,IE11都出来了,你是不是转的IE版本太高,然后你这个软件版本太低了?

该脚本只能运行于windows IE 5.5版本或以上的预览器。 所以你该升级你的预览器了

你的浏览器版本低 http://soft.shangdu.com/down/2004/11/30/4757.html 下载IE6.O。 或者http://www.onlinedown.net/soft/11892.htm 下载网景7.1 升级即可

给你个微软的下载链接完全免费的!下载下来后安装了就行了!http://www.microsoft.com/downloads/details.aspx?FamilyID=1e1550cb-5e5d-48f5-b02b-20b602228de6&displaylang=zh-cn

可能该版本的sllidworks不支持ie10。先把ie10缷载,装一个低版本的ie试试看。

升级安装IE浏览器吧,现在XP系统上,已经升级到了IE8.0,WIN7升级到了IE9.0。 win7要安装solidworks2010及2011、2012。不知道你安装的是什么版本

Internet Explorer 9本来就是Internet Explorer 5.5以上版本。 如果您是Windows 7用户,推荐安装Internet Explorer 11。

Internet Explorer 5.5 Service Pack 2 简体中文在线安装版 http://download.pchome.net/internet/browser/browser/8905.html

有些软件本身版本就比较旧,所以无法跟新软件相兼容。就像XP里的软件上不了Win7一样。 解决你的问题有三种方法: 一:调低你的IE版本; 二:下载并安装新的适合IE10的版本; 三:下载并安装适合IE8或9的版本然后调低IE版本。 注:收费软件推荐自...

网站首页 | 网站地图
All rights reserved Powered by www.rsym.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com